Then it’s about time you upgraded to the latest version from Oracle, why?
Two Reasons:

Adobe have now certified 1.6.0_24 against CF8+
You can upgrade your JVM two ways. one way is updating your jvm.config as mentioned in the Sean Corfield Article linked to above or you can follow the Adobe technote.
My preference is to follow Seans lead, and modify the jvm.config file yourself.

 

Leave a Reply

Your email address will not be published. Required fields are marked *